<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-br" dir="ltr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-br" dir="ltr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-br" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-br" dir="ltr"> <!--<![endif]-->
<html lang="pt-br" dir="ltr">
<head>
    
    <meta name="google-site-verification" content="f9cA9fEKYT9iDe-lZ6CyyGs0vw5JcBqBhWhgowrSO3c" />
    
    <!--[if lt IE 9]>
    <script src="/templates/mre/js/html5shiv.js"></script>
    <![endif]-->
    <link rel="stylesheet" href="/templates/mre/bootstrap/css/bootstrap.min.css" type='text/css'/>
    <link rel="stylesheet" href="/templates/mre/css/template-azul.css" type='text/css'/>
    		<link rel="stylesheet" href="/templates/mre/css/icones-bmp-azul.css" type='text/css'/>
		    <link rel="stylesheet" href="/templates/mre/font-awesome/css/font-awesome.min.css" type='text/css'/>
    <link rel="stylesheet" href="/templates/mre/css/custom.css" type='text/css'/>
    <!--[if lt IE 10]>
    <link rel="stylesheet" href="/templates/mre/css/ie.css" />
    <![endif]-->
    <!--[if lt IE 9]>
    <link rel="stylesheet" href="/templates/mre/css/ie8.css" />
    <![endif]-->
    <!--[if lt IE 8]>
    <link rel="stylesheet" href="/templates/mre/css/ie7.css" />
    <link rel="stylesheet" href="/font-awesome/css/font-awesome-ie7.min.css" />
    <![endif]-->    
        <base href="http://www.itamaraty.gov.br/pt-BR/sem-categoria/21281-visita-de-trabalho-do-ministro-ernesto-araujo-ao-paraguai-assuncao-3-de-fevereiro-de-2020" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="itamaraty, ministério das relações exteriores, mre, diplomacia pública, relações bi-laterais " />
	<meta name="rights" content="Ministério das Relações Exteriores" />
		<meta name="description" content="Portal do Ministério das Relações Exteriores" />
	<title>Visita de trabalho do Ministro Ernesto Araújo ao Paraguai – Assunção, 3 de fevereiro de 2020</title>
	<link href="/templates/mre/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.0/themes/ui-lightness/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?de03d39969027a445a59ae04b6e6de63" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2cc05593363868b5f2129b389f807529","system.paths":{"root":"","base":""}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js" type="text/javascript"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
	
	
	
	<script src="/media/jui/js/bootstrap.min.js?de03d39969027a445a59ae04b6e6de63" type="text/javascript"></script>
	<!--[if lt IE 9]><link rel="stylesheet" href="http://www.itamaraty.gov.br/modules/mod_barradogoverno/assets/2014/css/ie8.css" /><![endif]-->

    <meta content="width=device-width, initial-scale=1.0" name="viewport">
        		<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,600,800,700'  rel='stylesheet' type='text/css'>
		    
</head>
<body >
    <a class="hide" id="topo" href="#accessibility">Ir direto para menu de acessibilidade.</a>
    <noscript>
      <div class="error minor-font">
        Seu navegador de internet está sem suporte à JavaScript. Por esse motivo algumas funcionalidades do site podem não estar acessíveis.
      </div>
    </noscript>
    <!--[if lt IE 7]><center><strong>Atenção, a versão de seu navegador não é compatível com este sítio. Atualize seu navegador.</strong></center><![endif]-->
         <!-- barra do governo -->
<div id="barra-brasil">
    <a href="http://brasil.gov.br" style="background:#7F7F7F; height: 20px; padding:4px 0 4px 10px; display: block; font-family:sans,sans-serif; text-decoration:none; color:white; ">Portal do Governo Brasileiro</a>
</div>
	
<!--[if lt IE 7]><br /><strong>Seu navegador é incompatível com os novos padrões de tecnologia e por isso você não pode visualizar a nova barra do Governo Federal. Atualize ou troque seu navegador.</strong><br /><![endif]-->
<!-- fim barra do governo -->    <div class="layout">
        <header>
            <div class="container">
                <div class="row-fluid accessibility-language-actions-container">
                    <div class="span6 accessibility-container">
                        <ul id="accessibility">
                            <li>
                                <a accesskey="1" href="#content" id="link-conteudo">
                                    Ir para o conte&uacute;do
                                    <span>1</span>
                                </a>
                            </li>
                            <li>
                                <a accesskey="2" href="#navigation" id="link-navegacao">
                                    Ir para o menu
                                    <span>2</span>
                                </a>
                            </li>
                            <li>
                                <a accesskey="3" href="#portal-searchbox" id="link-buscar">
                                    Ir para a busca
                                    <span>3</span>
                                </a>
                            </li>
                            <li>
                                <a accesskey="4" href="#footer" id="link-rodape">
                                    Ir para o rodap&eacute;
                                    <span>4</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <!-- fim div.span6 -->
                    <div class="span6 language-and-actions-container">
                        		<h2 class="hide">Opções de acessibilidade</h2>
		
<ul class="pull-right" id="portal-siteactions">
<li class="item-140"><a href="/pt-BR/acessibilidade" accesskey="5" >Acessibilidade</a></li><li class="item-141 toggle-contraste"><a class="toggle-contraste" href="#"  accesskey="6" >Alto contraste</a></li></ul>
			<h2 class="hide">Idiomas</h2>
		<div class="mod-languages idiomas">

	<ul class="lang-inline" dir="ltr">
									<li>
			<a href="/es/sem-categoria">
							Español						</a>
			</li>
								<li>
			<a href="/en/sem-categoria">
							English						</a>
			</li>
				</ul>

</div>
	
                    </div>
                    <!-- fim div.span6 -->
                </div>
                <!-- fim .row-fluid -->
                <div class="row-fluid">
                    <div id="logo" class="span8">
                        <a href="http://www.itamaraty.gov.br/" title="Relações Exteriores">
                                                        <span class="portal-title-1">Ministério das</span>
                            <h1 class="portal-title corto">Relações Exteriores</h1>
                            <span class="portal-description"></span>
                        </a>
                    </div>
                    <!-- fim .span8 -->
                    <div class="span4">
                        	<div id="portal-searchbox" class="row">
    	<h2 class="hidden">Buscar no portal</h2>
    	<form action="/pt-BR/sem-categoria" method="post" class="pull-right">
 	<fieldset>
        <legend class="hide">Busca</legend>
        <h2 class="hidden">Buscar no portal</h2>
        <div class="input-append">
        	<label for="portal-searchbox-field" class="hide">Busca: </label>
        	<input type="text" id="portal-searchbox-field" class="searchField" placeholder="Buscar no portal" title="Buscar no portal" name="searchword">       
            <button type="submit" class="btn searchButton"><span class="hide">Buscar</span><i class="icon-search"></i></button>
		</div>
		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="826" />
	</fieldset>
</form>
    </div>
		<div id="social-icons" class="row">
    	<h2 class="hidden">Redes Sociais Topo</h2>
    	
<ul class="pull-right">
<li class="portalredes-item item-897"><a href="http://www.youtube.com/mrebrasil" title="Itamaraty no Youtube" target="_blank" rel="noopener noreferrer"><i class="icon-youtube"><span>Youtube</span></i></a></li><li class="portalredes-item item-898"><a href="https://www.facebook.com/ItamaratyGovBr" title="Itamaraty no Facebook" target="_blank" rel="noopener noreferrer"><i class="icon-facebook-sign"><span>Facebook</span></i></a></li><li class="portalredes-item item-904"><a href="https://twitter.com/ItamaratyGovBr" title="Itamaraty no Twitter" target="_blank" rel="noopener noreferrer"><i class="icon-twitter-sign"><span>Twitter</span></i></a></li><li class="portalredes-item item-903"><a href="https://twitter.com/itamaraty_en" title="Itamaraty no Twitter em inglês" target="_blank" rel="noopener noreferrer"><i class="icon-twitter_eng"><span>Twitter EN</span></i></a></li><li class="portalredes-item item-899"><a href="https://twitter.com/itamaraty_es" title="Itamaraty no Twitter em espanhol" target="_blank" rel="noopener noreferrer"><i class="icon-twitter_esp"><span>Twitter ES</span></i></a></li><li class="portalredes-item item-900"><a href="https://soundcloud.com/ItamaratyGovBr" title="Itamaraty no SoundCloud" target="_blank" rel="noopener noreferrer"><i class="icon-cloud"><span>SoundCloud</span></i></a></li><li class="portalredes-item item-905"><a href="http://www.flickr.com/photos/mrebrasil/" title="Itamaraty no Flickr" target="_blank" rel="noopener noreferrer"><i class="icon-flickr"><span>Flickr</span></i></a></li><li class="portalredes-item item-901"><a href="http://instagram.com/itamaratygovbr" title="Itamaraty no Instagram" target="_blank" rel="noopener noreferrer"><i class="icon-instagram"><span>Instagram</span></i></a></li><li class="portalredes-item item-902"><a href="/pt-BR/midias-digitais" title="Mídias Digitais"><i class="icon-midias"><span>Mídias Digitais MRE</span></i></a></li></ul>
    </div>
	
                    </div>
                    <!-- fim .span4 -->
                </div>
                <!-- fim .row-fluid -->
            </div>
            <!-- fim div.container -->
            <div class="sobre">
                <div class="container">
                    	<nav class="menu-servicos pull-right">
        <h2 class="hide">Serviços</h2>
        
<ul>
<li class="item-131"><a href="/pt-BR/perguntas-frequentes" >Perguntas frequentes</a></li><li class="item-443"><a href="/pt-BR/servicos" >Serviços</a></li><li class="item-983"><a href="http://www.itamaraty.gov.br/pt-BR/?option=com_sppagebuilder&amp;view=page&amp;id=49&amp;lang=pt" >Informação ao cidadão</a></li><li class="item-133"><a href="http://www.portalconsular.mre.gov.br/" target="_blank" rel="noopener noreferrer">Assistência a brasileiros</a></li><li class="item-924"><a href="/pt-BR/agendas" >Agendas</a></li><li class="item-135"><a href="/pt-BR/area-de-imprensa" >Área de imprensa</a></li><li class="item-132"><a href="/pt-BR/fale-conosco" >Fale conosco</a></li></ul>
<span class="hide">Fim do menu de serviços</span>
    </nav>
	
                </div>
                <!-- .container -->
            </div>
            <!-- fim .sobre -->
        </header>
        <main>
            <div class="container">
                
                <div class="row-fluid">
                    
                    <div id="content" class="span12 full                         internas">
                        <section id="content-section">
                            <span class="hide">Início do conteúdo da página</span>
                            
                                                                                      

                                                                

                                                                <div class="row-fluid">
                                                                            <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="pt-BR" />
	
		
	
	<!-- Numero da nota -->
		<!-- FIM - Numero da nota -->

		<div class="page-header">
				<h1 class="documentFirstHeading">
					<a href="/pt-BR/sem-categoria/21281-visita-de-trabalho-do-ministro-ernesto-araujo-ao-paraguai-assuncao-3-de-fevereiro-de-2020">
			Visita de trabalho do Ministro Ernesto Araújo ao Paraguai – Assunção, 3 de fevereiro de 2020</a>
				</h1>
									</div>
					
		
	
	
		
							<div itemprop="articleBody">
		<p>Declaração à imprensa dos chanceleres Ernesto Araújo e Antonio Rivas Palacios sobre os temas tratados no âmbito da visita do Ministro de Estado das Relações Exteriores ao Paraguai:</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fmreparaguay%2Fvideos%2F302908067333648%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p> </p>
<p>Veja as fotos da visita no <a href="https://www.flickr.com/photos/mrebrasil/albums/72157712956456072">Flickr</a></p>
<p><a href="http://www.itamaraty.gov.br/templates/mre/pesquisa-postos/index.php?option=com_content&amp;view=article&amp;id=5635&amp;Itemid=478&amp;cod_pais=PRY&amp;tipo=ficha_pais&amp;lang=pt-BR">Saiba mais sobre as relações bilaterais Brasil-Paraguai</a></p>
<p><div class="backbutton"><a href="javascript:history.back();">Voltar</a></div></p> 	</div>

	
							
	<ul class="article-help">
		
				
		<li>				
			<i class="icon-fixed-width icon-warning-sign"></i>
			<a href="/form-erro?url=http://www.itamaraty.gov.br/pt-BR/sem-categoria/21281-visita-de-trabalho-do-ministro-ernesto-araujo-ao-paraguai-assuncao-3-de-fevereiro-de-2020"> Reportar erro</a>
		</li>	
	</ul>


		
	<!-- TAGS -->
					<div class="line-tags">
			<span class="tag-titulo">Pesquisa:</span>	<ul class="tags inline">
																	<li class="tag-231 tag-list0" itemprop="keywords">
					<a href="/pt-BR/component/tags/tag/paraguai" class="label label-info">
						Paraguai					</a>
				</li>
																				<li class="tag-862 tag-list1" itemprop="keywords">
					<a href="/pt-BR/component/tags/tag/viagens-do-ministro-das-relacoes-exteriores" class="label label-info">
						Viagens do Ministro das Relações Exteriores 					</a>
				</li>
						</ul>
		</div>
		<!-- FIM TAGS -->

</div>
                                                                    </div>
                                
                                
                            	                            		
							
							                        	                    	                                       
                    
                                            	
                   	
                    	                        
                                                     
                        
                                                	                        	
                    	 

                            <span class="hide">Fim do conteúdo da página</span>
                        </section>
                    </div>
                    <!-- fim #content.span9 -->
                </div>
                <!-- fim .row-fluid -->
            </div>
            <!-- fim .container -->

            <section id="areas-atuacao">          
                <div class="container">     
                    <div class="row-fluid">
                                                
                    </div>
                </div>
            </section>

        </main>
        <footer>
            <div class="footer-atalhos">
                <div class="container">
                    <div class="pull-right voltar-ao-topo"><a href="#portal-siteactions"><i class="icon-chevron-up"></i>&nbsp;Voltar para o topo</a></div>
                </div>
            </div>
            <div class="container container-menus">
                <div id="footer" class="row footer-menus">
                    <span class="hide">Início da navegação de rodapé</span>
                    <div class="span3">
                    		
		<div class="span3">		
			<nav class="row assuntos nav">
				 			
				<h2>Representações</h2>
								
<ul>
<li class="item-107"><a href="/pt-BR/relacoes-bilaterais" >Brasileiras no exterior</a></li><li class="item-110"><a href="/pt-BR/editoria-b" >Estrangeiras no Brasil</a></li></ul>
			</nav>					
		</div>
	
		
		<div class="span3">		
			<nav class="row assuntos nav">
				 			
				<h2>Política Externa</h2>
								
<ul>
<li class="item-112"><a href="/pt-BR/relacoes-bilaterais" >Relações bilaterais</a></li><li class="item-116"><a href="/pt-BR/integracao-regional" >Integração regional</a></li><li class="item-118"><a href="/pt-BR/mecanismos-inter-regionais" >Mecanismos inter-regionais</a></li><li class="item-119"><a href="/pt-BR/politica-externa-comercial-e-economica" >Política Externa Comercial e Econômica</a></li><li class="item-232"><a href="/pt-BR/cooperacao" >Cooperação </a></li><li class="item-113 parent"><a href="/pt-BR/direitos-humanos-e-temas-sociais" >Direitos humanos e temas sociais</a></li><li class="item-114"><a href="/pt-BR/desenvolvimento-sustentavel-e-meio-ambiente" >Desenvolvimento sustentável e meio ambiente</a></li><li class="item-120"><a href="/pt-BR/energia" >Energia</a></li><li class="item-190"><a href="/pt-BR/ciencia-tecnologia-e-inovacao" >Ciência, tecnologia e inovação</a></li><li class="item-215"><a href="/pt-BR/diplomacia-cultural" >Diplomacia cultural</a></li><li class="item-117"><a href="/pt-BR/paz-e-seguranca-internacionais" >Paz e segurança internacionais</a></li><li class="item-398"><a href="http://www.brasileirosnomundo.itamaraty.gov.br" target="_blank" rel="noopener noreferrer">Brasileiros no exterior</a></li><li class="item-193"><a href="https://concordia.itamaraty.gov.br/" target="_blank" rel="noopener noreferrer">Atos internacionais</a></li></ul>
			</nav>					
		</div>
	
	
                    </div>
                    <div class="span3">
                    		
		<div class="">		
			<nav class="row assuntos nav">
				 			
				<h2>Serviços</h2>
								
<ul>
<li class="item-131"><a href="/pt-BR/perguntas-frequentes" >Perguntas frequentes</a></li><li class="item-443"><a href="/pt-BR/servicos" >Serviços</a></li><li class="item-983"><a href="http://www.itamaraty.gov.br/pt-BR/?option=com_sppagebuilder&amp;view=page&amp;id=49&amp;lang=pt" >Informação ao cidadão</a></li><li class="item-133"><a href="http://www.portalconsular.mre.gov.br/" target="_blank" rel="noopener noreferrer">Assistência a brasileiros</a></li><li class="item-924"><a href="/pt-BR/agendas" >Agendas</a></li><li class="item-135"><a href="/pt-BR/area-de-imprensa" >Área de imprensa</a></li><li class="item-132"><a href="/pt-BR/fale-conosco" >Fale conosco</a></li></ul>
			</nav>					
		</div>
	
		
		<div class="">		
			<nav class="row assuntos nav">
				 			
				<h2>Informação ao Cidadão</h2>
								
<ul>
<li class="item-984"><a href="http://www.itamaraty.gov.br/pt-BR/?option=com_sppagebuilder&amp;view=page&amp;id=49&amp;lang=pt" >Institucional</a></li><li class="item-985"><a href="http://www.itamaraty.gov.br/pt-BR/acoes-e-programas" >Ações e programas</a></li><li class="item-986"><a href="http://www.itamaraty.gov.br/pt-BR/sem-categoria/21116-governanca" >Governança</a></li><li class="item-987"><a href="http://www.itamaraty.gov.br/pt-BR/participacao-social" >Participação social</a></li><li class="item-988"><a href="http://www.itamaraty.gov.br/pt-BR/auditorias" >Auditorias</a></li><li class="item-989"><a href="http://www.itamaraty.gov.br/pt-BR/convenios" >Convênios</a></li><li class="item-990"><a href="http://www.itamaraty.gov.br/pt-BR/acesso-a-informacao/21151-receitas-e-despesas" >Receitas e despesas</a></li><li class="item-991"><a href="http://www.itamaraty.gov.br/pt-BR/licitacoes-e-contratos" >Licitações e contratos</a></li><li class="item-992"><a href="http://www.itamaraty.gov.br/pt-BR/servidores" >Servidores</a></li><li class="item-993"><a href="http://www.itamaraty.gov.br/pt-BR/informacoes-classificadas" >Informações classificadas</a></li><li class="item-994"><a href="http://www.itamaraty.gov.br/pt-BR/servico-de-informacao-ao-cidadao-sic" >Serviço de Informação ao Cidadão (SIC)</a></li><li class="item-995"><a href="http://www.itamaraty.gov.br/pt-BR/plano-de-integracao-a-plataforma-de-cidadania-digital" >Plano de integração à plataforma de cidadania digital</a></li><li class="item-996"><a href="http://www.itamaraty.gov.br/pt-BR/plano-diretor-de-tecnologia-da-informacao" >Plano Diretor de Tecnologia da Informação e Comunicação (PDTIC)</a></li><li class="item-997"><a href="http://www.itamaraty.gov.br/pt-BR/dados-abertos" >Dados abertos</a></li><li class="item-998"><a href="http://www.itamaraty.gov.br/pt-BR/perguntas-frequentes" >Perguntas frequentes (FAQ)</a></li></ul>
			</nav>					
		</div>
	
	
                	</div>
                    <div class="span3">
                    		
		<div class="">		
			<nav class="row assuntos nav">
				 			
				<h2>Acervo</h2>
								
<ul>
<li class="item-1000"><a href="/pt-BR/obras-da-colecao" >Obras da coleção</a></li><li class="item-999"><a href="/pt-BR/projetos-em-andamento" >Projetos em andamento</a></li><li class="item-871"><a href="/pt-BR/re-50" >RE50</a></li><li class="item-946"><a href="/pt-BR/desenhando-para-um-palacio" >Desenhando para um Palácio</a></li><li class="item-956"><a href="/pt-BR/exposicao-fayga-ostrower" >Exposição Fayga Ostrower</a></li></ul>
			</nav>					
		</div>
	
		
		<div class="">		
			<nav class="row assuntos nav">
				 			
				<h2>Memória</h2>
								
<ul>
<li class="item-952"><a href="/pt-BR/50-anos-da-visita-da-rainha-elizabeth-ii-ao-brasil" >50 anos da visita da Rainha Elizabeth II ao Brasil</a></li><li class="item-949"><a href="/pt-BR/20-anos-do-acordo-de-paz-equador-peru" >20 anos do Acordo de Paz Equador-Peru</a></li></ul>
			</nav>					
		</div>
	
	
                	</div>
                    <div class="span3">
                    		
		<div class="">		
			<nav class="row assuntos nav">
				 			
				<h2>Redes Sociais</h2>
								
<ul>
<li class="item-136"><a href="https://twitter.com/ItamaratyGovBr" target="_blank" rel="noopener noreferrer">Twitter</a></li><li class="item-137"><a href="http://www.youtube.com/mrebrasil" target="_blank" rel="noopener noreferrer">YouTube</a></li><li class="item-138"><a href="https://www.facebook.com/ItamaratyGovBr" target="_blank" rel="noopener noreferrer">Facebook</a></li><li class="item-139"><a href="http://www.flickr.com/photos/mrebrasil/" target="_blank" rel="noopener noreferrer">Flickr</a></li></ul>
			</nav>					
		</div>
	
	
                    </div>
                    <span class="hide">Fim da navegação de rodapé</span>                    
                </div>
                <!-- fim .row -->
            </div>
            <!-- fim .container -->
            <div id="footer-brasil"></div>
            <div class="footer-atalhos visible-phone">
                <div class="container">
                    <span class="hide">Fim do conteúdo da página</span>
                    <div class="pull-right voltar-ao-topo"><a href="#portal-siteactions"><i class="icon-chevron-up"></i>&nbsp;Voltar para o topo</a></div>
                </div>
            </div>
        </footer>
    </div>
    <!-- fim div#wrapper -->
    <!-- scripts principais do template -->
    		<script src="/templates/mre/js/jquery.cookie.js" type="text/javascript"></script><noscript>&nbsp;<!-- item para fins de acessibilidade --></noscript>
		<script src="/templates/mre/js/template.js" type="text/javascript"></script><noscript>&nbsp;<!-- item para fins de acessibilidade --></noscript>
		    		<script src="http://barra.brasil.gov.br/barra.js" type="text/javascript"></script><noscript>&nbsp;<!-- item para fins de acessibilidade --></noscript>
		    
    <!-- debug -->
    
        
    <!-- Piwik -->
                    <script type="text/javascript">
              var _paq = _paq || [];
              _paq.push(['trackPageView']);
              _paq.push(['enableLinkTracking']);
              (function() {
                var u="//stats.itamaraty.gov.br/analytics/";
                _paq.push(['setTrackerUrl', u+'piwik.php']);
                _paq.push(['setSiteId', 2]);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
              })();
            </script>
            <noscript><p><img src="//stats.itamaraty.gov.br/analytics/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
            <!-- End Piwik Code --> 
</body>
</html>
